分析家公式网,免费股票公式,股票软件下载站 2018奔驰娱乐官方网站  |  用户 注册
一个极好的成交量公式,会用的如虎添翼
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2018-01-05 01:09:14
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:成交量  
  • (0)0%
    (0)0%

2018奔驰娱乐官方网站:==

极好的成交量公式,会用的如虎添翼今日:VOL,pRECIS0,VOLSTICK;

MA5:MA(VOL,5),pRECIS0;
MA10:MA(VOL,10),pRECIS0;
MA120:MA(VOL,120),pRECIS0;
倍量:(VOL/REF(VOL,1)>2 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>2),pRECIS0,COLORFF00FF;
stickline(倍量,0,v,7,0),COLORFF00FF;
百日地量:LLV(VOL,100)=VOL,COLORwhite,pRECIS0;
stickline(百日地量,0,v,7,0),COLORwhite,pRECIS0;
三十地量:LLV(VOL,30)=VOL,pRECIS0,COLORFFDE00;
stickline(三十地量,0,v,7,0),COLOR003300;
倍缩量:VOL/REF(VOL,1)<0.5,COLORyellow,pRECIS0;
stickline(倍缩量,0,v,7,0),COLORyellow;
缩量涨:COUNT(C>REF(C,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2,pRECIS0,COLORgreen;
stickline(缩量涨,0,v,7,0),COLORgreen;
黑阳: IF(LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1),0.5,0),pRECIS0,COLORBLUE;
stickline(黑阳,0,v,7,0),COLORBLUE;
红阳:IF(LOW>REF(HIGH,1) AND COUNT(OPEN<CLOSE,1),0.5,0),pRECIS0,COLORRED;
{www.70822.com}
stickline(红阳,0,v,7,0),COLORRED
VOL:VOL#VOLUMN;
LASBAR:=BARSTATUS==2;
VOLX:IF(LASBAR,DYNAINFO(17)*DYNAINFO(38),0),linethick0;
STICKLINE(LASBAR,0,VOLX,7.5,1),COLORYELLOW,layer7;
VV:V,VOLSTICK;{www.70822.com}
X:=COUNT(C>REF(C,1) AND V>REF(V,1),3)=3;
DRAWICON(BACKSET(X,3),V*1.1,1);
XG:(BACKSET(X,2)*1.11);

下载地址(点击下图进入下载地址网页)

    一个极好的成交量公式,会用的如虎添翼下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 2018奔驰娱乐官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,281.25000 毫秒