分析家公式网,免费股票公式,股票软件下载站 2018奔驰娱乐官方网站  |  用户 注册
邓式瀑布线2018
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2018-01-05 00:52:37
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:邓式瀑布线2018  
  • (0)0%
    (0)0%

2018奔驰娱乐官方网站:==

 买入提示密集区多为吸筹区,其后上涨概率大于小跌,如挖坑,请自己设好止损持股。

卖出提示密集区多为高位风险堆积区,连续出现,先闪为妙。
瀑布线趋势大于一切,请顺势而为。
 
换手率=VOL/SHGZG*100;
五天换手=EMA(换手率,5);
十天换手=EMA(换手率,10);
PBX1:(MA(CLOSE,3)+MA(CLOSE,3*2)+MA(CLOSE,3*4))/3;
PBX2:(MA(CLOSE,5)+MA(CLOSE,5*2)+MA(CLOSE,5*4))/3;
PBX3:(MA(CLOSE,8)+MA(CLOSE,8*2)+MA(CLOSE,8*4))/3;
PBX4:(MA(CLOSE,13)+MA(CLOSE,13*2)+MA(CLOSE,13*4))/3;
PBX5:(MA(CLOSE,18)+MA(CLOSE,18*2)+MA(CLOSE,18*4))/3;
电波:= CLOSE>OPEN AND CLOSE>REF(H,1) AND REF(H,1)<REF(H,2) AND REF(L,1)<REF(L,2) AND H>REF(H,2) AND REF(H,2)<REF(H,3) AND (H-L)/CLOSE>0.01 ;
PBX6:(MA(CLOSE,24)+MA(CLOSE,24*2)+MA(CLOSE,24*4))/3+(电波*CLOSE*0.1);
AR=SUM(HIGH-OPEN,55)/SUM(OPEN-LOW,55)*100;
BR=SUM(MAX(0,HIGH-REF(CLOSE,1)),55)/SUM(MAX(0,REF(CLOSE,1)-LOW),55)*100;
DIFF=EMA(CLOSE,8) - EMA(CLOSE,55);
/11a
DEA=EMA(DIFF,5);
MACD=2*(DIFF-DEA);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
买入=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA) ;
乘胜追击=CROSS(五天换手,十天换手) AND CLOSE>PBX2 AND AR*BR<10000 AND AR*BR>2500 AND PBX1>PBX3;
最后冲击=CROSS(五天换手,十天换手) AND CLOSE>PBX3 AND AR*BR>25000 ;
DRAWTEXT(买入,L,' 买入'),Color6600FF;
DRAWTEXT(乘胜追击,L,' 乘胜追击'),Color6600FF;
A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));
卖出=REF(CLOSE,A2+1)<CLOSE AND REF(DIFF,A2+1)>DIFF AND CROSS(DEA,DIFF);
谨防调整=CROSS(十天换手,五天换手) AND CLOSE<PBX1 AND AR*BR>10000 AND PBX1>PBX3 AND PBX1>PBX6;
逢跌吸筹=CROSS(十天换手,五天换手) AND CLOSE<PBX3 AND AR*BR<5000;
DRAWTEXT(卖出,H,' 卖出'),Color00FF00;
DRAWTEXT(谨防调整,H,' 谨防调整'),Color00FF00;
DRAWTEXT(最后冲击,H,'最后冲击'),Color00FF00;
DRAWTEXT(逢跌吸筹,L,'逢跌吸筹'),Color6600FF;
标准股价:=MGGJJ+WFPLR/ZGB+JYJE/ZGB+MGJZC;
基准线:=MA(C,1);
突破线:=MA(C,55);
短线:=MA(C,21);
长线:=MA(C,144);
趋势:IF(短线>REF(短线,1),短线,DRAWNULL);
趋势:IF(短线=REF(短线,1),短线,DRAWNULL);
趋势:IF(短线<REF(短线,1),短线,DRAWNULL);
VR1:=CROSS(基准线,突破线) ;
DRAWICON(VR1,短线*0.98,26);
DRAWTEXT(VR1,短线*0.935,'突破');
 

下载地址(点击下图进入下载地址网页)

    邓式瀑布线2018下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 2018奔驰娱乐官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,281.25000 毫秒