分析家公式网,免费股票公式,股票软件下载站 2018奔驰娱乐官方网站  |  用户 注册
犇熊K线圖
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2018-01-04 01:45:43
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:犇熊K线圖  
  • (0)0%
    (0)0%

2018奔驰娱乐官方网站:==

 1、K线密码:绿色k线持币,正常紫红黄K线持股;实心红黄k线往往是主升浪。

 
粉红色k线是涨停线,深蓝色k线是急跌后将要见底,离抄底不远了,大趋势向下的股票不抄底。绿色青色区域红色黄芯k线是为寻找主力踪迹,发现主力踪迹还需判断主力意图是积极建仓还是拉高出货。绿色实心k线是下跌无支撑了,或者将要见底或者跌势无期。
 
    2、均线密码:均线密码是为选择趋势的,K线密码也说明趋势,但不如均线直观。
 
    持仓线是中期趋势线,决策线是长期趋势线,选股原则:最近10天之内持仓线金叉决策线,并且股价一直能在持仓线或者决策线之上运行。
 
 
    3、图中提示买卖字样有未来,谨慎参考!

突破:MA(REF(HHV((C+L+O+H)/4,30),1),3),colorwhite;
A2:=EMA(C,13),coloryellow,LINETHICK1;
A1X:=(A2-REF(A2,1))/REF(A2,1)*100;
出击:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL),color00AAFF,LINETHICK2;
休息:IF(A1X<0,REF(EMA(C,14),BARSLAST(CROSS(0,A1X))+1),DRAWNULL),colorcyan,LINETHICK2;
IF(H>=出击*1.1,出击*1.1,DRAWNULL),colorred,POINTDOT;
IF(H>=出击*1.2,出击*1.2,DRAWNULL),colorred,POINTDOT;
IF(H>=出击*1.3,出击*1.3,DRAWNULL),colorred,POINTDOT;
攻击线:MA(C,5),colorwhite;
操盘线:MA(C,10),coloryellow;
var100:=DMA(AMOUNT/V/100,V/CAPITAL);
筹码线:=var100*1.1,colorwhite,linethick1;
牛熊线:=COST(55),colorblue,linethick1;
持仓线:MA(CLOSE,21),colorred,linethick2;
上升加仓:IF(C>操盘线,操盘线,DRAWNULL),colormagenta,LINETHICK1;
下降减仓:IF(C<操盘线,操盘线,DRAWNULL),coloryellow,LINETHICK1;
调整离场:IF(C<持仓线,持仓线,DRAWNULL),colorgreen,LINETHICK2;
生命线:MA(C,30),colorlired;/11a
决策线:MA(C,60),colorliblue;
高压线:=(C<=MA(C,10) OR C<=MA(C,20) OR C<=MA(C,30) OR C<=MA(C,60)) ;
STICKLINE(高压线 ,L,H,1,1),colorgreen;
STICKLINE(高压线 ,O,C,9,0),colorgreen;
STICKLINE(C>0,O,C,5,0), colorcyan;
STICKLINE(C>0,H,L,0.8,0) ,colorcyan;
A:=CLOSE>筹码线 AND CLOSE>牛熊线 AND CLOSE>持仓线;
b:=CLOSE>筹码线 AND CLOSE<牛熊线 AND CLOSE>持仓线;
STICKLINE(A>0,O,C,8,0) ,coloryellow;
STICKLINE(A>0,H,L,0.8,0), coloryellow;
STICKLINE(b>0,H,L,0.8,0), colormagenta;
STICKLINE(b>0,O,C,8,0), colormagenta;
趋势之王:=(C>=MA(C,10) AND C>=MA(C,20) AND C>=MA(C,30) AND C>=MA(C,60) AND C>=MA(C,120) AND C>=MA(C,250) );
STICKLINE(趋势之王 AND C>=O,O,C,8,0),colorred,;
STICKLINE(趋势之王 AND C>=O,L,H,1,0),colorred,;
STICKLINE(趋势之王 AND C<O,O,C,8,0),color8B8B83;
STICKLINE(趋势之王 AND C<O,L,H,1,0),color8B8B83;
STICKLINE(C/REF(C,1)>1.0925 AND C=H,H,(O+C)/2,8,0),colormagenta;
C3:=REF(C,1);
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);
STICKLINE(跌停,L,H,9,0),colorgreen;
STICKLINE((C-REF(C,1))*100/REF(C,1)>=4 ,O,(O+C)/2,8,0),colorred;
STICKLINE((C-REF(C,1))*100/REF(C,1)>=4 ,O,(O+C)/2,4,0),coloryellow;
STICKLINE((C-REF(C,1))*100/REF(C,1)>=4 AND C>MA(C,20) ,O,(O+C)/2,8,0),coloryellow;
大阴线:=(C3-C)*100/C3>=5;
STICKLINE(大阴线,H,L,9,0),colorgreen;
LC := REF(CLOSE,1);
RSI6:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
STICKLINE(RSI6<20,O,C,8,0),colorblue;
DRAWTEXT(CLOSE>=SAR_S(10,2,10),SAR_S(10,2,10),"0 "),colorred;
DRAWTEXT(CLOSE<SAR_S(10,2,10),SAR_S(10,2,10),"0 "),colorligreen;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力进: =IF(V4>=0,V4,0),COLORFF00FF;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线: =EMA(V11,3);
DRAWTEXT(主力进 AND 趋势线<13,L,"凸 "),colorred,LINETHICK1;
DRAWTEXT(MA(C,120)>MA(C,20) AND H>=MA(C,120),MA(C,120),"----"),coloryellow,LINETHICK1;
DRAWTEXT(MA(C,250)>MA(C,20) AND H>=MA(C,250),MA(C,250),"----"),coloryellow,LINETHICK1;
分时浪:=ZIG(3,5),colorwhite,linethick1;
GG:=EMA(分时浪,2);
趋势浪:=ZIG(3,10),colorblue,linethick1;
HH:=EMA(趋势浪,2);
DRAWTEXT(CROSS(HH,趋势浪),H+0.08,'~●卖高'),COLOR00FF00;
DRAWTEXT(CROSS(趋势浪,HH),L-0.08,'~●买低'),colormagenta;
DRAWICON(CROSS(分时浪,GG),L-0.02,"BUY");
DRAWICON(CROSS(GG,分时浪),H+0.02,"SELL");
STICKLINE(REF(COUNT(C<突破,5)=5,1) AND C>突破 AND C>O,C,O,8,0),colorwhite;
 

下载地址(点击下图进入下载地址网页)

    犇熊K线圖下载

·上一软件:顾本倒线
·下一软件:黄金瞳 七彩玉髓(高清)PDF

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 2018奔驰娱乐官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,265.62500 毫秒