分析家公式网,免费股票公式,股票软件下载站 2018奔驰娱乐官方网站  |  用户 注册
黃金分割线
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-01-04 01:41:16
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:黃金分割线  
  • (0)0%
    (0)0%

2018奔驰娱乐官方网站:==

 使用說明:趋势分析,阻力取点。

 
          叠加K线取阶段支撑价与阻力价可辅助黄金分割方便画线。
          提示买卖字样有未来,谨慎参考!


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
压力位:IF(CROSS(J24,J),H,REF(H,BARSLAST(CROSS(J24,J)))),colorliblue,LINETHICK1;
支撑位:IF(CROSS(J,J24),L,REF(L,BARSLAST(CROSS(J,J24)))),coloryellow ,LINETHICK1;
阻力价:HHV(HIGH,34),COLORFF9900,COLOR00FF33,LINETHICK2;
支撑价:LLV(LOW,34) ,COLOR7FFF00,colorred,LINETHICK2;
DRAWTEXT(C-O>0AND O/L>1.05AND L<=LLV(L,76),L,'★<--极品绝底'), LINETHICK1;
分时浪:ZIG(3,5),colorwhite, LINETHICK2;
GG:=EMA(分时浪,2);
趋势浪:ZIG(3,10),colorblue, LINETHICK2;
HH:=EMA(趋势浪,2);
DRAWTEXT(CROSS(HH,趋势浪),H,'~卖'),COLOR00FF00;
DRAWTEXT(CROSS(趋势浪,HH),L,'~买'),COLOR0000FF;
DRAWICON(CROSS(分时浪,GG),L,"BUY" );
DRAWICON(CROSS(GG,分时浪),H,"SELL");
 

下载地址(点击下图进入下载地址网页)

    黃金分割线下载

·上一软件:寻庄出指标公式
·下一软件:顾本倒线

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 2018奔驰娱乐官方网站 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,015.62500 毫秒